// Global site tag (gtag.js) - Google Analytics

Autor Tema: Problemas para seleccionar Bulb (SOLUCIONADO)  (Leído 722 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Jogorca

  • Nuevo
  • *
  • Mensajes: 16
  • Sony Alpha
Problemas para seleccionar Bulb (SOLUCIONADO)
« en: Noviembre 29, 2017, 06:18:05 pm »
Hola a todos.
Hace unos días adquirí un Tokina 11/16 2.8 (fantástico, por cierto) y probando cosas quise hacer algunas fotos de estrellas, y cual sería mi sorpresa que al intentar seleccionar la posición bulb para hacer largas exposiciones no lo conseguí. Me pareció  (y me parece) inexplicable que fuese bajando la  velocidad girando el dial correspondiente (en este caso el delantero) hasta 30'' previsualizando bulb en el siguiente escalón y al accionar el dial deje de actuar quedándose en 30'' máximo. ¿Alguien tiene explicación para esto?

Desconectado larry

  • Sonystas Club
  • *****
  • Mensajes: 4.003
  • Siempre al nivel de sus ojos
    • Flickr
Re:Problemas para seleccionar Bulb
« Respuesta #1 en: Noviembre 29, 2017, 07:09:47 pm »
Hola a todos.
Hace unos días adquirí un Tokina 11/16 2.8 (fantástico, por cierto) y probando cosas quise hacer algunas fotos de estrellas, y cual sería mi sorpresa que al intentar seleccionar la posición bulb para hacer largas exposiciones no lo conseguí. Me pareció  (y me parece) inexplicable que fuese bajando la  velocidad girando el dial correspondiente (en este caso el delantero) hasta 30'' previsualizando bulb en el siguiente escalón y al accionar el dial deje de actuar quedándose en 30'' máximo. ¿Alguien tiene explicación para esto?

El modo BULB solo se puede seleccionar si la cámara está en modo de exposición manual (M). Probablemente estas intentando ajustarlo en modo S.

Ahora mismo no se me ocurre otra posibilidad.

Saludos.
Sony A77 II / Sony A580 / DT 16-80 mm F3,5-4,5 ZA / Tamron SP AF 90mm F/2.8 Di MACRO 1:1 / SIGMA 150-2,8 APO MACRO EX DG OS HSM / Sigma 150-500mm f5-6.3 DG APO OS HSM / Sony HVL-F43AM / ...

Desconectado Jogorca

  • Nuevo
  • *
  • Mensajes: 16
  • Sony Alpha
Re:Problemas para seleccionar Bulb
« Respuesta #2 en: Noviembre 29, 2017, 08:04:57 pm »
No Larry, siempre, salvo en alguna contada y rara ocasión, trabajo en modo manual. Ese desde luego no es el motivo. Me empieza a preocupar por que, salvo que haya que hacer algo más que desplazar el dial al llegar a Bulb, no se me ocurre otra cosa que no sea que simplemente no funciona, lo que significaría servicio técnico.

Desconectado Jogorca

  • Nuevo
  • *
  • Mensajes: 16
  • Sony Alpha
Re:Problemas para seleccionar Bulb SOLUCIONADO
« Respuesta #3 en: Noviembre 29, 2017, 08:40:28 pm »
Lo acabo de solucionar en las ayudas on-line de Sony. Hay varias configuraciones con las cuales no se puede utilizar la posición Bulb, entre ellas la que yo tenía, disparar en ráfaga, aunque sea en Low, algo lógico por otra parte. Puse foto a foto e inmediatamente pude colocar Bulb 045. Estaba la primera en la lista y me fui a ello porque uso ráfaga de cuando en cuando. Las demás no las miré por que no las uso.
Gracias por la ayuda.
Saludos

Desconectado larry

  • Sonystas Club
  • *****
  • Mensajes: 4.003
  • Siempre al nivel de sus ojos
    • Flickr
Re:Problemas para seleccionar Bulb SOLUCIONADO
« Respuesta #4 en: Noviembre 29, 2017, 08:57:22 pm »
Lo acabo de solucionar en las ayudas on-line de Sony. Hay varias configuraciones con las cuales no se puede utilizar la posición Bulb, entre ellas la que yo tenía, disparar en ráfaga, aunque sea en Low, algo lógico por otra parte. Puse foto a foto e inmediatamente pude colocar Bulb 045. Estaba la primera en la lista y me fui a ello porque uso ráfaga de cuando en cuando. Las demás no las miré por que no las uso.
Gracias por la ayuda.
Saludos

Ya te decía yo que no se me ocurrían más causas ... pero tenía que haberlas. Una ráfaga en BULB .... pues va a ser que no !!!

Saludos y me alegro de que hayas dado con la solución.
Sony A77 II / Sony A580 / DT 16-80 mm F3,5-4,5 ZA / Tamron SP AF 90mm F/2.8 Di MACRO 1:1 / SIGMA 150-2,8 APO MACRO EX DG OS HSM / Sigma 150-500mm f5-6.3 DG APO OS HSM / Sony HVL-F43AM / ...

Desconectado Jogorca

  • Nuevo
  • *
  • Mensajes: 16
  • Sony Alpha
Re:Problemas para seleccionar Bulb (SOLUCIONADO)
« Respuesta #5 en: Noviembre 30, 2017, 12:24:55 am »
Pues es cierto que no tiene sentido por ser contradictorio, pero la A-700 lo hace; tu puedes colocar Bulb aunque tengas la ráfaga incluso rápida seleccionada. Evidentemente no harás nada, o la cámara es capaz de entender que lo tienes y abre el obturador lo que tu quieras, dando prioridad así a la selección del tiempo antes que al modo de disparo,  no lo se. Yo diría que hasta he hecho fotos así, pues nunca lo miré, ya que siempre que lo seleccioné pude hacerlo. Ahora es que he comparado una y otra y he descubierto que en la 700 se puede y en la 77II  no. Ayer vendí mi A-100, sino miraría a ver si en ella también se podía o no. Cosas curiosas que te pueden volver loco.
 Saludos y gracias.