// Global site tag (gtag.js) - Google Analytics

Autor Tema: Apagado automatico funciona intermitente  (Leído 101 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado bbuchy

  • Nuevo
  • *
  • Mensajes: 2
  • Sony Alpha
Apagado automatico funciona intermitente
« en: Mayo 02, 2019, 10:51:14 am »
Buenas forer@s.

Tengo una A6500 desde Enero y no consigo que se apague automáticamente después de 30 s, 1 minuto o lo que le haya configurado en el menú.

A veces lo hace pero sobre todo en el modo P y A , que son los que más uso, casi nunca me funciona y con el consumo  de energía de esta máquina es un tema fundamental.
¿alguien sabe a qu? obedece este comportamiento?

Gracias  por adelantado y un saludo.

Desconectado Zappa

  • Asiduo
  • ***
  • Mensajes: 446
    • Flickr
Re:Apagado automatico funciona intermitente
« Respuesta #1 en: Mayo 02, 2019, 02:53:01 pm »
No sé si es el caso, pero sí la llevas colgada, el visor al estar activado, detecta tu cuerpo sobre el sensor del mismo visor, y desactiva el apagado automático. Prueba a ver si dejándola en una mesa por ejemplo sin nada cerca del visor, funciona el ahorro de energía.
ILCA-99M2+VG-C77AM / ILC-6000

https://www.flickr.com/photos/manuelrueda/

Desconectado bbuchy

  • Nuevo
  • *
  • Mensajes: 2
  • Sony Alpha
Re:Apagado automatico funciona intermitente
« Respuesta #2 en: Mayo 17, 2019, 12:25:31 am »
Gracias por la respuesta.
Eso no es porque tengo desactivado el sensor.
Lo cierto es que si la dejo parada mirando hacia abajo se acaba bloqueando pero si la muevo a veces si se bloquea  y otras no