// Global site tag (gtag.js) - Google Analytics

Autor Tema: Flash Godox V860IIs se activa antes de tomar la foto y la foto sale obscura  (Leído 464 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado arterogs

  • Nuevo
  • *
  • Mensajes: 1
  • Sony Alpha
Buen día, tengo una Sony A6000 y desde hace algunos meses comencé a involucrarme en la fotografía por lo que leí que Godox V860IIs era una buena opción para usar como flash TTL con mi cámara, por lo que adquirí dicho flash al igual que el Godox Xpro-s como radio, sin embargo cuando coloco el flash o el Xpro-s en la cámara y disparo para tomar una foto, en ambos casos primero se prende el flash y luego se toma foto, por lo que la foto siempre sale obscura.

Alguien me puede indicar qué debo hacer o indicarme si efectivamente este tipo de flash no empata con la Sony A6000

Gracias de antemano por sus respuestas.

Santiago

Desconectado FonFon

  • Se deja ver
  • **
  • Mensajes: 51
  • Sony Alpha
Re:Flash Godox V860IIs se activa antes de tomar la foto y la foto sale obscura
« Respuesta #1 en: Septiembre 22, 2018, 11:14:37 am »
El flash es 100% compatible, creo que el problema es que no lo estas configurando bien, alguna vez usaste un Flash externo? No lo uses en TTL, ponlo en manual y prueba poniendo en el Flash la misma velocidad que estas usando ene la cámara y comprueba  como te va así.
Sony a7rii + Sony a6300 + Sony 90mm f/2.8 + Zeiss FE 55mm f/1.8 + Samyang 14mm f/2.8 + Samyang 35mm f/2.8 AF + Tamron 28-75 f/2.8 + Sony 28mm f/2 + Sony 70-300 G

Desconectado nomaRags

  • Sonystas Club
  • *****
  • Mensajes: 1.056
  • Sony Alpha A9
    • Flickr
Re:Flash Godox V860IIs se activa antes de tomar la foto y la foto sale obscura
« Respuesta #2 en: Septiembre 27, 2018, 05:06:19 pm »
Buenas
Primero debes tener la misma configuración en el disparador que en el flash, o séa, deben estar emparejados
Las comprobaciones son muy sencillas:
Sacas de la cámara el triger, lo enciendes primero, después el flash, le pones el modo que quieras al triger, y pulsas el botón de comprobación de disparo, y si dispara es que el conjunto está bien.
Te vas a la cámara y en opciones de flash, ves que configuración tienes, y compruebas que no la tengas con alguna prioridad.
Por último, si te has leído el manual del disparador, te indica que una vez colocado y fijado a la zapata de la cámara, primero se enciende el disparador, y después la cámara.
Tienes un buen sistema, así que empieza por los manuales, si la primera prueba que te propongo funciona.
Unha aperta

Desconectado VictorG

  • Nuevo
  • *
  • Mensajes: 1
  • Sony Alpha
Re:Flash Godox V860IIs se activa antes de tomar la foto y la foto sale obscura
« Respuesta #3 en: Enero 29, 2019, 05:26:37 pm »
Hola, yo también soy un usuario de la A6000 y me pasa exactamente igual. He probado el neewer NW320 TTL, neewer TTL GN40, neewer NW400 con el trigger N1T-S, y el Godox TT685S. Con todos he tenido el mismo problema que comentas. Algunos sincronizaban el zoom, otros no lo detectaban y en general no llegaban a sincronizar completamente. O faltaba información en pantalla, o algunos modos no funcionaban..., pero con todos al disparar las fotos salen oscuras anticipandose el flash. Tambien me pasaba lo mismo con otra cámara que tengo  sony DSC-HX50.