linea roja

Autor Tema: 2 dudas con Sony a7III  (Leído 85 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Caminante

  • Nuevo
  • *
  • Mensajes: 46
  • Sony Alpha
    • Flickr
2 dudas con Sony a7III
« en: Julio 14, 2018, 01:34:17 pm »
Hola,
tengo dos dudas

la primera es que no siempre, pero muchas veces al apagar la cámara es decir poner en OFF, al los pocos segundos escucho un ruido e incluso diría que hay algo de movimiento que no se que es.
la segunda seria "compensación de objetivo" pone compensación de distorsiones ¿apara que sirve? no me acaba de quedar claro

saludos a todos

Desconectado Juanito

  • Asiduo
  • ***
  • Mensajes: 435
  • Sony Alpha
Re:2 dudas con Sony a7III
« Respuesta #1 en: Julio 14, 2018, 01:47:40 pm »
Sólo puedo aclararte la primera duda: no te preocupes, es algo normal y común en cámaras con montura E.
A68, A350, Sigma 10-20, Sony 18-250, Sony 35 SAM, Tamron 70-200, Tamron 90, Sony 500 R.
A3000, Peleng, CZJ 28, Mir 1B, Industar 61L, Volna 9, Takumar 55, Helios 44, Helios 40, Takumar 200. Otros.

Desconectado SirOdrakir

  • Sonystas Club
  • *****
  • Mensajes: 2.553
  • Todos los días se aprende algo
Re:2 dudas con Sony a7III
« Respuesta #2 en: Julio 14, 2018, 05:22:30 pm »
Ese ruido, es la autolimpieza del sensor, lo hace al apagarse para estar lista a la hora que la actives, fue algo "novedoso" que implementó Sony, porque las otras marcas hace la limpieza cuando la enciendes y pierdes dos o tres segundos que podrían ser valiosos y lo que querías era rapidez para tomarle la foto a un evento o acontecimiento, no estoy seguro si las otras marcas lo hagan ahora, pero Sony fue de las primeras en programar esa limpieza cuando lo apagas, así que no te preocupes, es normal y significa que está funcionando bien tu equipo, preocúpate cuando no lo haga.

En cuando a la segunda duda. Todo objetivo tiene distorsión en mayor o menor grado, y supongo que esa opción trata de compensar esa distorsión.

Saludos.
Sony A37---Sony SAM 3.5-5.6/18-55mm---Tamron 4-5.6/70-300mm Macro---SAL 50f1.8---Tripié Vivitar---Monopié Vivitar

Desconectado Creador

  • Nuevo
  • *
  • Mensajes: 18
  • Sony Alpha
Re:2 dudas con Sony a7III
« Respuesta #3 en: Julio 14, 2018, 10:48:57 pm »
Misterio resuelto, me pasaba exactamente lo mismo que a Caminante, apagaba y a veces escucha un ruido, además bastante perceptible y joder que coño sera eso pensaba yo y era algo tan sencillo como eso.
Siguiendo con el tema de la limpieza tengo otra duda, al darle uno mismo para que se limpie, se percibe una vibración de la camara para el tema del polvo principalmente, al realizar esta opción sería conveniente hacerlo sin objetivo, camara boca abajo y al descubierto porque si sacude esas posibles motas que lo haga hacía abajo no????

sobre la compensación del objetivo, es lo que te comentan y va a gustos, yo nunca compenso en las sombras y siempre en aberración y distorsión por ejemplo.

saludos

Desconectado Caminante

  • Nuevo
  • *
  • Mensajes: 46
  • Sony Alpha
    • Flickr
Re:2 dudas con Sony a7III
« Respuesta #4 en: Hoy a las 07:14:32 am »
Fantástico!!!
Muchas gracias por vuestras respuestas...no pensé en la limpieza del sensor. 
Gracias a todos

 

© 2009 - 2018 Sonystas · Todos los derechos reservados · Privacidad, legalidad, cookies