// Global site tag (gtag.js) - Google Analytics

Autor Tema: Error de lectura de tarjetas SD en Ranura 1 (A7-III)  (Leído 493 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Arties

  • Nuevo
  • *
  • Mensajes: 1
  • Sony Alpha
Error de lectura de tarjetas SD en Ranura 1 (A7-III)
« en: Noviembre 22, 2018, 12:43:15 pm »
Mi cámara (A7III) me da error de lectura usando tarjeta SDXC 64 GB U3 Clase 10 V30 (Sandisk), pero solo en la ranura 1. He probado con dos tarjetas iguales con estas características y ninguna funciona en la ranura 1, pero en la ranura 2 sí funcionan. ¿Alguien me podría dar una pista sobre el motivo?

Desconectado COULD

  • Forero
  • ****
  • Mensajes: 856
  • Sony a7 / Sony a7III
    • Flickr
Re:Error de lectura de tarjetas SD en Ranura 1 (A7-III)
« Respuesta #1 en: Enero 08, 2019, 10:16:58 pm »
Tienes activas ambas ranuras, porque yo recuerdo que un compi solo tenía activa una de ellas y la segunda ranura ni le salía activa. Alguna vez te ha funcionado? Tienes actualizada la cámara?
Sony Alpha 7 / Sony Alpha 7III / FE 28-70mm / FE 28mm f2 / FE 85mm f1.8

Desconectado encineta

  • Nuevo
  • *
  • Mensajes: 31
  • Sony Alpha A7iii
Re:Error de lectura de tarjetas SD en Ranura 1 (A7-III)
« Respuesta #2 en: Enero 09, 2019, 01:40:17 am »
Comprueba que tienes la ultima versión 2.10,si no es así actualízala y seguramente desaparezca el problema
A7iii,Sony 24-105 / Sony 28mm F2 / Zeiss 55mm F1.8 /  Sony 16-35mm F4

Desconectado Ceyt

  • Nuevo
  • *
  • Mensajes: 3
  • Sony Alpha
Re:Error de lectura de tarjetas SD en Ranura 1 (A7-III)
« Respuesta #3 en: Febrero 14, 2019, 12:32:12 am »
Creo que este problema queda solucionado con la actualización del firmaré 2.10
No reconocía bien algunos modelos de tarjetas.