linea roja

Autor Tema: Problema con Sony  (Leído 232 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado LauraFA

  • Nuevo
  • *
  • Mensajes: 2
  • Sony Alpha
Problema con Sony
« en: Diciembre 27, 2016, 07:11:42 pm »
MUY DECEPCIONADA

NO COMPRARÉ NUNCA NADA MÁS DE SONY
Me compré un XPERIA Z3 y al poco tiempo (meses), me dejo de funcionar la radio, WiFi, Bluethoot, etc
Aguanté un poco sin WiFi hasta llevarlo a reparar porque lo necesitaba por trabajo y no tenía otro teléfono.
Un día de repente se apagó el teléfono ( estaba la batería cargada, el cargador en perfecto estado, el cable funcionaba...) y estando desenchufado de la red y de todo, el móvil se apagó
Como estaba en garantía más que de sobra, lo mandé a reparar (ya que me lo debería cubrir, está perfectamente cuidado).
Me pidieron 400 EUROS por un "TERMINAL FUNCIONALMENTE EQUIVALENTE", no sólo no me daban el mío reparado, sino que no me decían ni que le pasaba..y me pedían dinero por otro teléfono.
Después de estar llamando mil veces para que me dijesen cual era el problema, y con atención penosa de los asistentes, conseguí que me mandasen el "presupuesto" y los detalles. Lo que recibí fue esto: "roto, mal uso"
Y me adjuntaban una foto de un borde de mi teléfono que tiene una pequeñísima rozadura en la parte metálica de ir en el bolso posiblemente, que llevaba ya hecha meses y el teléfono no había dado problemas por eso.
Y ya, para rematar me COBRARON POR UN DIAGNÓSTICO QUE NUNCA HICIERON, y por devolverme el teléfono.
(Te dan la opción de reciclarlo ellos gratis...se creen que somos retrasados)
Actualmente sigo pagando un teléfono roto, sin diagnóstico y sin solución, que me ha durado menos de un año y medio

PENOSO
Todas las personas que conozco saben todo esto, y otras ya están descontentas con Sony por su propia experiencia.


Desconectado acrolyu

  • Se deja ver
  • **
  • Mensajes: 99
  • A6000
    • Flickr
Re:Problema con Sony
« Respuesta #1 en: Diciembre 27, 2016, 09:00:36 pm »
Que raro lo que te paso, yo he tenido varios Sony, actualmente el Z5 y ningún problema, seguiré usando la misma marca
A6000 / 50mm F1.8 / 20mm 2.8 / 55-210 / 16-50

Desconectado Arkeon

  • Asiduo
  • ***
  • Mensajes: 349
    • Flickr
Re:Problema con Sony
« Respuesta #2 en: Diciembre 27, 2016, 10:01:53 pm »
Buenas noches. Aunque este foro se llame Sonystas, poco tiene que ver con teléfonos móviles de Sony. Este foro está enfocado a la fotografía, si necesitas ayuda con ese tema, seguro que por aquí hay quien te eche una mano, pero si no, prueba en otros foros de telefonía tal como GSMSpain que es muy activo en ese tipo de cosas.

Saludos y suerte.
Sony A7 II

Desconectado ruso27

  • Gurú del Foro
  • ******
  • Mensajes: 5.657
  • si no ves la foto...tirate al suelo, sube escalera
    • http://ruso26.wordpress.com/
Re:Problema con Sony
« Respuesta #3 en: Diciembre 28, 2016, 10:50:41 am »
 ??? siento tu problema, pero es un foro de foto y camaras, no de moviles como indica el compañero 047

Desconectado acrolyu

  • Se deja ver
  • **
  • Mensajes: 99
  • A6000
    • Flickr
Re:Problema con Sony
« Respuesta #4 en: Diciembre 28, 2016, 04:39:02 pm »
si, mejor anda a www.htcmania.com ahí seguro sabrán como ayudarte con tu móvil.
A6000 / 50mm F1.8 / 20mm 2.8 / 55-210 / 16-50

Desconectado LauraFA

  • Nuevo
  • *
  • Mensajes: 2
  • Sony Alpha
Re:Problema con Sony
« Respuesta #5 en: Diciembre 28, 2016, 11:10:16 pm »
Ah! no sabia que era de fotografía principalmente!
Perdonad entonces y muchas gracias igualmente :)

 

© 2009 - 2017 Sonystas · Todos los derechos reservados · Privacidad, legalidad, cookies